<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" >
<head>
<meta name="verify-v1" content="yAlNCmwgEdRtU6R83bZ4bqYsEavgUMqtzJLbAtW5f4k=" />
  <base href="http://www.italymedia.it/notizie/cultura-sport-e-spettacolo/3528-antonello-de-pierro-alla-prima-di-girotondo-a-sostegno-del-cinema-made-in-italy" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="italymedia, portale, informazione, notizie, cronaca, italia, news, tempo reale" />
  <meta name="title" content="Antonello De Pierro alla prima di Girotondo a sostegno del cinema made in Italy" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="ItalyMedia.it, il portale dell'informazione nazionale.
News e aggioramenti dall'italia e dal mondo in tempo reale." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Antonello De Pierro alla prima di Girotondo a sostegno del cinema made in Italy</title>
  <link href="/templates/tbc_whitepoint/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?26498c030423f7677812fa8c20c5caa3" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?59d07b4f6da050067338bf02444859c8" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js?10d4cb6b2ce49dae7c1c415231a1bb96"></script>
  <script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>


<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/tbc_whitepoint/css/template.css" type="text/css" />
<link href="/templates/tbc_whitepoint/css/blue.css" rel="stylesheet" type="text/css" />
<link href="/templates/tbc_whitepoint/css/orange.css" rel="alternate stylesheet" type="text/css" title="orange" />
<link href="/templates/tbc_whitepoint/css/green.css" rel="alternate stylesheet" type="text/css" title="green" />
<link href="/templates/tbc_whitepoint/css/blue.css" rel="alternate stylesheet" type="text/css" title="blue" />
<link href="/templates/tbc_whitepoint/css/pink.css" rel="alternate stylesheet" type="text/css" title="pink" />
<link href="/templates/tbc_whitepoint/css/red.css" rel="alternate stylesheet" type="text/css" title="red" />
<link rel="stylesheet" href="/templates/tbc_whitepoint/css/sIFR-print.css" type="text/css" media="print" />
<!--[if lte IE 6]>
<link href="/templates/tbc_whitepoint/css/template_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->
<script language="JavaScript" type="text/javascript" src="/templates/tbc_whitepoint/sifr.js"></script>
<script type="text/javascript" src="/templates/tbc_whitepoint/colorswitch.js"></script>

<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-38530253-1']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<style type="text/css">
                div#cookieMessageContainer{
                    font: 12px/16px Helvetica,Arial,Verdana,sans-serif;
					position:fixed;
                    z-index:999999;
                    top:0;
					right:0;
                    margin:0 auto;
					padding: 5px;
                }
                #cookieMessageText p,.accept{font: 12px/16px Helvetica,Arial,Verdana,sans-serif;margin:0;padding:0 0 6px;text-align:left;vertical-align:middle}
				.accept label{vertical-align:middle}
				#cookieMessageContainer table,#cookieMessageContainer tr,#cookieMessageContainer td{margin:0;padding:0;vertical-align:middle;border:0;background:none}
                #cookieMessageAgreementForm{margin:0 0 0 10px}
                #cookieMessageInformationIcon{margin:0 10px 0 0;height:29px}
                #continue_button{vertical-align:middle;cursor:pointer;margin:0 0 0 10px}
                #info_icon{vertical-align:middle;margin:5px 0 0}
                #buttonbarContainer{height:29px;margin:0 0 -10px}
				input#AcceptCookies{margin:0 10px;vertical-align:middle}
				#cookieMessageContainer .cookie_button{background: url(http://www.italymedia.it/plugins/system/EUCookieDirectiveLite/images/continue_button.png);text-shadow: #fff 0.1em 0.1em 0.2em; color: #000; padding: 5px 12px;height: 14px;float: left;}
				.accept {float: left;padding: 5px 6px 4px 15px;}
            </style>
</head>


<body class="mainbody0">
	    <div id="bottomcorner0" style="width:1048px;">
    <div id="bigcontainer0" style="width:1020px;">
		<div id="topmenu">
        	        	<div id="skipbutton"><a href="#contentskip">&nbsp;</a></div>
                        
            		<div class="moduletable">
					<ul id="mainlevel-nav"><li><a href="/home" class="mainlevel-nav" >Home</a></li><li><a href="/redazione" class="mainlevel-nav" >Redazione</a></li><li><a href="/contatti" class="mainlevel-nav" >Contatti</a></li><li><a href="/mappa-sito" class="mainlevel-nav" >Mappa sito</a></li><li><a href="/pubblicita-inserzionisti" class="mainlevel-nav" >Pubblicità</a></li><li><a href="/condizioni-termini-utilizzo-e-privacy" class="mainlevel-nav" >Termini utilizzo e privacy</a></li></ul>		</div>
	
                    
					        			  <!-- ATTENZIONEEEEEE  -- menu scelta colore template --
					  
					  	<div id="colorswitch">
                   			<a href="javascript:setActiveStyleSheet('blue')" title="Switch to Blue"><span class="style_button_blue"></span></a>
							<a href="javascript:setActiveStyleSheet('orange')" title="Switch to Orange"><span class="style_button_orange"></span></a>
							<a href="javascript:setActiveStyleSheet('green')" title="Switch to Green"><span class="style_button_green"></span></a>
							<a href="javascript:setActiveStyleSheet('pink')" title="Switch to Pink"><span class="style_button_pink"></span></a>
							<a href="javascript:setActiveStyleSheet('red')" title="Switch to Red"><span class="style_button_red"></span></a>
                    	</div> 
						
						-- FINE --  !-->
         				
		</div>
		<div id="container1" style="width:1012px;">
			<div id="rightcol" style="width:230px;">
				<div class="padding">
  							<div class="moduletable_text">
					<h3>Pubblicizza il tuo sito</h3>
					<div class="bannergroup_text">

<div class="banneritem_text"><a href="/component/banners/click/32" target="_blank"><img src="http://www.italymedia.it/images/banners/Pubblicizza la tua attivita.gif" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<h3>Pubblicità</h3>
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/33" target="_blank"><img src="http://www.italymedia.it/images/banners/goldflex.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FItalia-dei-Diritti%2F104245710918&width=182&colorscheme=light&show_faces=true&stream=true&header=true&height=427" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:182px; height:427px;"></iframe>		</div>
			<div class="moduletable">
					<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FAntonello-De-Pierro%2F129358573744920&width=182&colorscheme=light&show_faces=true&stream=true&header=true&height=427" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:182px; height:427px;" allowTransparency="true"></iframe>		</div>
	
				</div>
			</div>
    		<div id="content">
				<div id="header">
					<div id="header-left">
        										      				</div>
        								<div id="header-right">
        				<div id="header-right-padding">
									<div class="moduletable">
					<h3>Notizie flash</h3>
					
<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			“Millepiazze per i Nonni d’Italia” 		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><h4>Dal 2 al 4 ottobre, la campagna promossa dalla Fondazione Senior Italia</h4>
</td>
	</tr>
	<tr>
        <td valign="top" >

       <a class="readmore" href="/italymedia-informa/3347-millepiazze-per-i-nonni-ditalia-dal-2-al-4-ottobre-la-fondazione-senior-italia-promuove-la-campagna-millepiazze-per-i-nonni-ditalia-">Leggi tutto...</a>		</td>
     </tr>
</table>
		</div>
	
        				</div>
										</div>
				</div>
				<a name="contentskip" id="contentskip"></a>
                				<div id="pathway">
					<div id="pathwaypad">
						<span class="breadcrumbs pathway">
<a href="http://www.italymedia.it/" class="pathway">Home</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/notizie" class="pathway">Notizie</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/notizie/cultura-sport-e-spettacolo" class="pathway">Cultura, Sport e Spettacolo</a> <img src="/images/M_images/arrow.png" alt=""  /> Antonello De Pierro alla prima di Girotondo a sostegno del cinema made in Italy</span>

					</div>
				</div>
                								<div id="leftcol">
  					<div id="leftcolpad">
  								<div class="moduletable">
					<h3>Link Utili</h3>
					<ul class="menu"><li class="item98"><a href="http://www.italymedia.it/link?catid=7"><span>Agenzia di Stampa</span></a></li><li class="item99"><a href="http://www.italymedia.it/link?catid=8"><span>Edicola Straniera</span></a></li><li class="item100"><a href="http://www.italymedia.it/link?catid=11"><span>Istituzioni</span></a></li><li class="item101"><a href="http://www.italymedia.it/link?catid=12"><span>Motori di ricerca</span></a></li><li class="item102"><a href="http://www.italymedia.it/link?catid=5"><span>Periodici</span></a></li><li class="item103"><a href="http://www.italymedia.it/link?catid=4"><span>Quotidiani</span></a></li><li class="item104"><a href="http://www.italymedia.it/link?catid=10"><span>Radio</span></a></li><li class="item105"><a href="http://www.italymedia.it/link?catid=9"><span>Televisione</span></a></li><li class="item106"><a href="http://www.italymedia.it/link?catid=6"><span>Webzine</span></a></li></ul>		</div>
			<div class="moduletable_menu">
					<h3>Menu Principale</h3>
					<ul class="menu"><li class="item1"><a href="http://www.italymedia.it/"><span>Home</span></a></li><li class="parent item50"><a href="/notizie"><span>Notizie</span></a><ul><li class="item58"><a href="/notizie/editoriali"><span>Editoriali</span></a></li><li class="item56"><a href="/notizie/attualita-e-cronaca"><span>Attualità e Cronaca</span></a></li><li class="item57"><a href="/notizie/cultura-sport-e-spettacolo"><span>Cultura, Sport e Spettacolo</span></a></li><li class="item146"><a href="/notizie/articoli-archiviati"><span>Articoli archiviati</span></a></li></ul></li><li class="parent item88"><a href="/le-interviste"><span>Le Interviste</span></a><ul><li class="item89"><a href="/le-interviste/attualita-e-cronaca"><span>Attualità e Cronaca</span></a></li><li class="item90"><a href="/le-interviste/cultura-sport-e-spettacolo"><span>Cultura, Sport e Spettacolo</span></a></li></ul></li><li class="item81"><a href="/lettere-al-direttore"><span>Lettere al Direttore</span></a></li><li class="item59"><a href="/news-dalle-agenzie"><span>News dalle agenzie</span></a></li><li id="current" class="active item93"><a href="/link"><span>Link</span></a></li><li class="item124"><a href="/italymedia-informa"><span>ItalyMedia Informa</span></a></li></ul>		</div>
			<div class="moduletable_menu">
					<h3>Rubriche</h3>
					<ul class="menu"><li class="item60"><a href="/teatro"><span>Teatro</span></a></li><li class="item61"><a href="/cinema"><span>Cinema</span></a></li><li class="item135"><a href="/test-psicologici"><span>Test psicologici</span></a></li><li class="item139"><a href="/scatto-matto"><span>Scatto Matto</span></a></li><li class="item138"><a href="/foto-glamour"><span>Foto Glamour</span></a></li><li class="item145"><a href="/per-chi-suonacampanella"><span>Per chi suona...Campanella</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>Donazioni</h3>
					<table style="background-color: #b7e8fb;" border="0">
<tbody>
<tr>
<td>
<p><span style="font-size: 18pt;"><strong>1€ PER I TUOI DIRITTI</strong><br /></span><br />SOSTIENI IL MOVIMENTO<br /><span style="text-decoration: underline;"><a href="http://www.italiadeidiritti.it" target="_blank" title="Italia dei Diritti"><strong><span style="font-size: 12pt;">"ITALIA DEI DIRITTI"</span></strong></a></span></p>
<p>UN PICCOLO AIUTO PER LA LEGALITA'</p>
<p>Potete fare donazioni con :</p>
<p>PAYPAL, POSTEPAY e BONIFICO BANCARIO</p>
<p>- paypal, inviando la somma a <a href="mailto:italiadiritti@yahoo.it">italiadiritti@yahoo.it</a></p>
<p>- postepay, effettuando on-line, presso qualsiasi ufficio postale o presso qualsiasi ricevitoria Sisal una ricarica postepay sulla carta numero 4003-6005-8578-6249 intestata al presidente del movimento Antonello De Pierro.</p>
<p>- bonifico bancario su conto intestato al presidente del movimento Antonello De Pierro (codice IBAN: IT30 J056 9603 2180 0000 2079 X65)</p>
</td>
</tr>
</tbody>
</table>		</div>
			<div class="moduletable">
					<h3>Directory ItalyMedia.it</h3>
					<ul class="menu"><li class="item107"><a href="http://www.italymedia.it/link?catid=341"><span>Cinema</span></a></li><li class="item108"><a href="http://www.italymedia.it/link?catid=342"><span>Computer</span></a></li><li class="item109"><a href="http://www.italymedia.it/link?catid=343"><span>Cultura e Società</span></a></li><li class="item110"><a href="http://www.italymedia.it/link?catid=344"><span>Donne</span></a></li><li class="item111"><a href="http://www.italymedia.it/link?catid=345"><span>Erotismo</span></a></li><li class="item112"><a href="http://www.italymedia.it/link?catid=346"><span>Giochi</span></a></li><li class="item113"><a href="http://www.italymedia.it/link?catid=347"><span>Internet</span></a></li><li class="item114"><a href="http://www.italymedia.it/link?catid=348"><span>Lavoro</span></a></li><li class="item115"><a href="http://www.italymedia.it/link?catid=349"><span>Motori</span></a></li><li class="item116"><a href="http://www.italymedia.it/link?catid=350"><span>Musica e Spettacolo</span></a></li><li class="item117"><a href="http://www.italymedia.it/link?catid=351"><span>News</span></a></li><li class="item118"><a href="http://www.italymedia.it/link?catid=352"><span>Salute e Benessere</span></a></li><li class="item119"><a href="http://www.italymedia.it/link?catid=353"><span>Scienza e Tecnologia</span></a></li><li class="item120"><a href="http://www.italymedia.it/link?catid=354"><span>Siti personali e blog</span></a></li><li class="item121"><a href="http://www.italymedia.it/link?catid=355"><span>Sport</span></a></li><li class="item122"><a href="http://www.italymedia.it/link?catid=356"><span>Telecomunicazioni</span></a></li><li class="item123"><a href="http://www.italymedia.it/link?catid=357"><span>Turismo e Viaggi</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>Login</h3>
					﻿<div id="logon_top"></div>
<div id="userlogon">
<form action="index.php" method="post" name="login" id="form-login" >
		<fieldset class="input" style="border:none;">
	<p id="form-login-username">
		<label for="username">Nome utente</label><br />
		<input name="username" id="username" type="text" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="passwd">Password</label><br />
		<input type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="remember">Ricordami</label>
		<input type="checkbox" name="remember" class="checkbox" value="yes" alt="Remember Me" />
	</p>
		<div align="center">
	<input type="submit" name="Submit" class="button" value="Login" />
	</div>
	</fieldset>
	<ul>
		<li>
			<a href="/component/user/reset">
			Password dimenticata?			</a>
		</li>
		<li>
			<a href="/component/user/remind">
			Nome utente dimenticato?			</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2lsLXR1by1wcm9maWxvP3Rhc2s9ZWRpdA==" />
	<input type="hidden" name="cf176ce8d248bfb8b7b61305d1d9f0f8" value="1" />
</form>
</div>
<div id="logon_bottom"></div>		</div>
			<div class="moduletable">
					<h3>Articoli consigliati</h3>
					<p>- <a href="/notizie/cultura-sport-e-spettacolo/3422-materassi-memory-goldflex">Materassi memory Goldflex</a></p>
<p>- <a href="/notizie/cultura-sport-e-spettacolo/3426-poltrone-relax-goldflex">Poltrone relax Goldflex</a></p>		</div>
	
  					</div>
  				</div>
				      			<div id="contentpad1">
					                                        		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><script type="text/javascript">
var uri = 'http://impit.tradedoubler.com/imp?type(js)pool(188331)a(1065427)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script><div class="clr"></div>
	</div>

	<div class="bannerfooter">
		 <br>	</div>
</div>		</div>
	
										<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Antonello De Pierro alla prima di Girotondo a sostegno del cinema made in Italy			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/notizie/cultura-sport-e-spettacolo/3528-antonello-de-pierro-alla-prima-di-girotondo-a-sostegno-del-cinema-made-in-italy?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/tbc_whitepoint/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/notizie/cultura-sport-e-spettacolo/3528-antonello-de-pierro-alla-prima-di-girotondo-a-sostegno-del-cinema-made-in-italy?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/tbc_whitepoint/images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Scritto da Administrator		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Domenica 25 Giugno 2017 21:59	</td>
</tr>


<tr>
<td valign="top">
<div class="faceandtweet"><div class="faceandtweet_like" style="float:left; width:90px; height:20px;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.italymedia.it%2Fnotizie%2Fcultura-sport-e-spettacolo%2F3528-antonello-de-pierro-alla-prima-di-girotondo-a-sostegno-del-cinema-made-in-italy&amp;layout=button_count&amp;width=90&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:20px;" allowTransparency="true"></iframe></div><div class="faceandtweet_retweet" style="float:left; width:110px;"><a title="" class="google-buzz-button" href="http://www.google.com/buzz/post" data-button-style="small-count"></a><script type="text/javascript" src="http://www.google.com/buzz/api/button.js"></script></div><div class="faceandtweet_retweet" style="float:left; width:110px;"><a class="DiggThisButton DiggCompact"
href="http://digg.com/submit?url=http%3A%2F%2Fwww.italymedia.it%2Fnotizie%2Fcultura-sport-e-spettacolo%2F3528-antonello-de-pierro-alla-prima-di-girotondo-a-sostegno-del-cinema-made-in-italy&amp;title=Antonello De Pierro alla prima di Girotondo a sostegno del cinema made in Italy"></a></div><div style="clear:both;"></div></div><h4><em>Il giornalista presidente dell'Italia dei Diritti è intervenuto presso il cinema Adriano di Roma per il film con Massimiliano Buzzanca ed Erika Marconi</em></h4>
<p><img src="http://tuttodepierro.myblog.it/wp-content/uploads/sites/426795/2017/06/girotondo-50-Copia-300x202.jpg" border="0" width="200" /></p>
<p>Roma - E' stata una straordinaria interpretazione di Massimiliano Buzzanca a caratterizzare e a lasciare il segno nodale nel film Girotondo, per la regia di Tonino Abballe, proiettato in anteprima nazionale presso il cinema Adriano di Roma, con un impeccabile evento targato Antonio Flamini.

</p>
<p>Il figlio d'arte del Lando nazionale, ha espresso un'arte recitativa di indubbio e notevole indice valoriale, ergendosi a pilastro narrativo di una trama che si è dispiegata sul grande schermo, avvitandosi e sviluppandosi proprio intorno al suo personaggio. Un intreccio di attualissime e comuni storie dell'universo di coppia, tra tradimenti e separazioni, con annesso patimento di sofferenze, tra violenze fisiche e psicologiche, dove i riflettori vengono puntati sulle donne, mentre l'uomo viene mostrato senza voce e senza volto, per sottolineare il riferimento astratto e generico al genere maschile. E nonostante tutto i protagonisti continuano a credere ancora nell'amore e a cercare di rimettersi in gioco. Ottima anche la prova della protagonista Erika Marconi, mentre non sono certo state una sorpresa, in tema di spessore qualitativo, le partecipazioni di Armando De Razza e di Antonella Ponziani. Ad applaudire cotanto cast, sempre più impegnato nel sostegno al cinema made in Italy, spesso soffocato in culla dall'avanzare di quello d'Oltreoceano e dai suoi budget imponenti, è intervenuto all'Adriano il presidente dell'Italia dei Diritti e direttore di Italymedia.it Antonello De Pierro, che in passato, da direttore e voce storica di Radio Roma, aveva dedicato intere puntate alla promozione delle produzioni peninsulari. Ad accompagnarlo l'ex modella e nota cantante di pianobar Sara Cardilli, che da lungo tempo imperversa nei migliori locali di mezza Italia, con la sua incantevole voce spaccabicchieri.</p>
<p><img src="http://tuttodepierro.myblog.it/wp-content/uploads/sites/426795/2017/06/girotondo-3-Copia-300x202.jpg" border="0" width="200" /></p>
<p>"<em>E' sempre più impresa ardua girare film in Italia</em> — ha dichiarato il giornalista — <em>e quando qualche audace e determinato cineasta riesce a portare a termine un progetto si rischia che quel prodotto non vedrà mai la luce nelle sale. A una certa politica va ascritta la responsabilità di tutto questo. Non basta elargire soldi pubblici, spesso, peraltro, assegnati in maniera iniqua. Ci vogliono interventi decisi per limitare l'invasione del cinema d'Oltreoceano, che, forte di budget considerevoli, condanna a morte quelle poche opere di casa nostra, che riescono a raggiungere il traguardo della proiezione in sala. Mi batto da sempre per questo, consapevole del fatto che la fucina di talenti, di cui l'Italia non è mai stata avara, è molto fertile, e sforna giovani registi o attori che nulla hanno da invidiare a molti dei divi hollywoodiani. Il problema di fondo risiede nel fatto che la cultura nel nostro paese spesso viene relegata ai margini, e tanti politicanti che si esibiscono in vacui esercizi retorici favoriscono tutto ciò, legati al retaggio di matrice borbonica di mantenere il popolo lontano dalle sollecitazioni culturali. L'espressione intellettuale è la piattaforma su cui poggia le fondamenta per la propria crescita qualsiasi comunità sociale. E' lapalissiano che comprimendone i contorni di espansione risulta più agevole assoggettare e addomesticare i corpi collettivi. Ciò può essere utile per favorire la conquista degli scranni da parte di questi politicanti, ma ci fa sprofondare negli abissi della mediocrità. I film come quello a cui abbiamo assistito stasera vanno sostenuti con impegno da parte di tutti, perché ogni buona idea cinematografica italiana che non riesce a ottenere la sua realizzazione compiuta in celluloide, decreta una sconfitta per l'arte e la cultura del nostro paese. E gli indici statistici sono inclementi in tal senso, con la gran parte delle espressioni culturali, anche di eccelsa consistenza valoriale e qualitativa, destinate a non vedere mai la concretizzazione che meriterebbero</em>".</p>
<p><img src="http://tuttodepierro.myblog.it/wp-content/uploads/sites/426795/2017/06/girotondo-19-Copia-204x300.jpg" border="0" width="200" /></p>
<p>Insieme alla fotografatissima coppia è giunta alla proiezione anche l'attrice Adriana Russo, legatissima a De Pierro da un consolidatissimo vincolo amicale. Tra gli altri in sala si sono visti Amedeo Goria, Nadia Bengala, Saverio Vallone, Roberta Beta, Jolanda Gurreri e Cinzia Loffredo.</p>
<p><img src="http://tuttodepierro.myblog.it/wp-content/uploads/sites/426795/2017/06/girotondo-17-Copia-300x202.jpg" border="0" width="200" /></p>
<p><img src="http://tuttodepierro.myblog.it/wp-content/uploads/sites/426795/2017/06/girotondo-14-Copia-300x202.jpg" border="0" width="200" /></p>
<p>(Foto di Marco Bonanni)</p>
<div></div></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

															<br />
							<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><script type="text/javascript">
var uri = 'http://impit.tradedoubler.com/imp?type(js)pool(188331)a(1065427)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script><div class="clr"></div>
	</div>

	<div class="bannerfooter">
		 <br>	</div>
</div>		</div>
	
									</div>
			</div>
    		<div class="clearfloat"></div>
			<div id="content_bot1"></div>
		</div>
				<div id="bottom_container0">
						<div id="user4" style="width:766px;margin-right:10px;">
				<div class="user_padding">
							<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Cerca" class="inputbox" type="text" size="20" value="Ricerca in ItalyMedia.it"  onblur="if(this.value=='') this.value='Ricerca in ItalyMedia.it';" onfocus="if(this.value=='Ricerca in ItalyMedia.it') this.value='';" /><input type="image" value="Cerca" class="button" src="/images/M_images/searchButton.gif" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="93" />
</form>		</div>
	
				</div>
			</div>
																	<div id="syndicate" style="width:230px;">
									<div class="user_padding">
						
					</div>
				</div>
			        </div>
		
	</div>
	<div id="footer">
	<div>Copyright &#169; 2017 ItalyMedia.it. Tutti i diritti riservati.</div>
<div><a href="http://www.joomla.org">Joomla!</a> è un software libero rilasciato sotto <a href="http://www.gnu.org/licenses/gpl-2.0.html">licenza GNU/GPL</a>.</div>
			 	Powered by <a href="http://www.joomla.org">Joomla! 1.5</a> | 
		<a href="http://validator.w3.org/check/referer">XHTML</a> | <a href="http://jigsaw.w3.org/css-validator/check/referer">CSS</a>
		 | <a href="http://www.hermish.com/check_this.cfm">508</a>
		 	</div>
</div>
<span class="pl_orange">&nbsp;</span>
<span class="pl_blue">&nbsp;</span><span class="pl_green">&nbsp;</span>
<span class="pl_red">&nbsp;</span>
<span class="pl_pink">&nbsp;</span>

<script type="text/javascript">
	if(typeof sIFR == "function"){
    	sIFR.bHideBrowserText = false;
    	sIFR.setup();

		sIFR.replaceElement(".sitetitle", named({sFlashSrc: "templates/tbc_whitepoint/fonts/future.swf", sColor: "#ffffff", sHoverColor: "#333333", sWmode: "transparent"}));
		sIFR.replaceElement(".sitetitle_shadow", named({sFlashSrc: "templates/tbc_whitepoint/fonts/future.swf", sColor: "#222222", sHoverColor: "#333333", sWmode: "transparent"}));
		sIFR.replaceElement(".siteslogan", named({sFlashSrc: "templates/tbc_whitepoint/fonts/future_slogan.swf", sColor: "#ffffff", sHoverColor: "#612E00", sWmode: "transparent"}));};
	</script>

<div id="cookieMessageOuter" style="width:100%"><div id="cookieMessageContainer" style="width:100%;background-color:#1D1D1D;color:#fff"><table width="100%"><tr><td colspan="2"><div id="cookieMessageText" style="padding:6px 10px 0 15px;"><p style="color:#fff!important">Il sito utilizza i cookies per migliorare l'aspetto e l'uso del portale. I Cookies sono usati solo per le operazioni essenziali. To find out more about the cookies we use and how to delete them, see our <a id="cookieMessageDetailsLink" style="color:#fff!important; text-decoration: underline;" title="View our privacy policy page" href="http://www.italymedia.it/condizioni-termini-utilizzo-e-privacy">privacy policy</a>.</p></div></td></tr><tr><td><span class="accept"><span class="cookieMessageText" style="color:#fff;" !important;>I accept cookies from this site.</span></span></label> <div border="0" class="cookie_button" id="continue_button" onclick="SetCookie('cookieAcceptanceCookie','accepted',9999);">Agree</div></p></td><td align="right"><div id="cookieMessageInformationIcon" style="float:right"><a href="http://www.channeldigital.co.uk/developer-resources/eu-cookie-directive-module.html" target="_blank" title="Open EU Cookie Directive Module Information in a new tab or window"><img id="info_icon" src="http://www.italymedia.it/plugins/system/EUCookieDirectiveLite/images/info_icon.png" alt="EU Cookie Directive Module Information" border="0" width="20" height="20" /></a></div></td></tr></table></div></div><script type="text/javascript" src="http://www.italymedia.it/plugins/system/EUCookieDirectiveLite/EUCookieDirective.js"></script>
</body>
</html>